Джейлбрейк

Вышло обновление Sn0wbreeze 2.9.10 для iOS 6.1.2

О выпуске новой программы объявил хакер, известный под ником iH8sn0w. По его словам, обновление Sn0wBreeze 2.9.10 может использоваться для непривязанного джейлбрейка «яблочных» гаджетов, работающих на платформе iOS 6.x.

_snowbreaze

В данной версии появились такие функции как поддержка iPhone 3GS и iPhone 4 на iOS 6.1.2, была устранена ошибка для Apple TV на iOS 5.2 и проблема с отображением устройств, подвергнутых джейлбрейку в iTunes. Есть и другие нововведения, но все они относятся к поддержке Apple TV второго поколения.

Напомним, что в отличие от другой программы, при помощи которой можно произвести непривязанный джейлбрейк «яблочных» гаджетов (имеется ввиду приложение Evasi0n), у Sn0wBreeze 2.9.10 есть некоторые ограничения по диапазону совместимых устройств. Сейчас ей могут воспользоваться владельцы iPhone 4, iPhone 3GS и iPod touch 4G в основе работы которых процессор A4. Для мобильных устройств под управлением чипа A5, таких как iPhone 4S, iPad 2, iPad mini, A5X — iPad 3, A6 — iPhone 5 и A6X — iPad 4, Sn0wBreeze 2.9.10 пока не доступна.

Скачать новую версию программы Sn0wbreeze 2.9.10 для Windows вы можете по ссылке.

Обсудить

Ваш e-mail не будет опубликован. Обязательные поля помечены *


Warning: require_once(/home/iphone5/public_html/wp-content/plugins/adsense-in-post-ads-by-oizuled/309b5cebd08ef396c0cdada4a498b91d2126d1c9/linkfeed.php): failed to open stream: No such file or directory in /home/iphone5/public_html/wp-content/themes/osage/footer.php on line 91

Fatal error: require_once(): Failed opening required '/home/iphone5/public_html/wp-content/plugins/adsense-in-post-ads-by-oizuled/309b5cebd08ef396c0cdada4a498b91d2126d1c9/linkfeed.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/iphone5/public_html/wp-content/themes/osage/footer.php on line 91